Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama

topla.çarpım

  1. OrkmesB

    Listede olmayan değer(ler)i sayma V1

    Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz. Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız. TÜRKÇE =TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0)) İNGİLİZCE...
  2. OrkmesB

    Arefe Günleri Dahil Ay'da kaç işgünü var? V1

    Ay içerisinde kaç gün çalışma süresi var şeklinde analiz yapanlar için çok yararlı bir çalışmadır. Kullanılan Formüller: TOPLA.ÇARPIM (NETWORKDAYS) SERİAY (EOMONTH) İNDİS (INDEX) KAÇINCI (MATCH) EĞER (IF) Açıklama: Farklı bir sayfada arefe günleri de dahil olmak tatil günlerini ve...
  3. OrkmesB

    Hücreler ya x ya da y içeriyorsa toplam alma V1

    Formül: TÜRKÇE =TOPLA.ÇARPIM(--((ESAYIYSA(MBUL(""Kriter1"",Alan1)) + ESAYIYSA(MBUL(""Kriter2"",Alan1)))>0),Alan2) İNGİLİZCE =SUMPRODUCT(--((ISNUMBER(SEARCH(""Criteria1"",Range1)) + ISNUMBER(SEARCH(""Criteria2"",Range1)))>0),Range2) Açıklama: Hücreler, bir metin dizesi veya başka bir...
  4. OrkmesB

    Topla Çarpım Fonksiyonu V1

    Topla Çarpım (Sumproduct) formülü ile veri araması yapabilirsiniz. Ek'te bulunan dosyayı örnek olarak indirebilirsiniz.
  5. OrkmesB

    Çok kriterli Topla Çarpım örneği V1

    TOPLA.ÇARPIM fonksiyonunu çoklu kriterlerimizde nasıl kullanırız? Hazırladığımız bu örnek ile kolayca anlayabilirsiniz. Yararlı olması temennisiyle..
  6. OrkmesB

    Topla Çarpım örneği V1

    Topla Çarpım formülü, Excel'in işlevsel olarak sık kullanabileceğimiz bir yapıdadır. Çok farklı şekillerde hem bağımsız olarak hem de iç içe bu formülü kullanabilir, güzel sonuçlar elde edebilirsiniz. Ek'li dosyada birkaç farklı şekilde kullanımına yönelik halini görebilirsiniz.
  7. OrkmesB

    Topla Çarpım fonksiyonu ile kaç karakter var bulma V1

    Bu dosya ile Topla.Çarpım (Sumproduct) fonksiyonunu kullanarak seçtiğimiz alanda bulmak istediğimiz karakterden kaç tane var? bilgisine erişebiliriz.
Üst