Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama

sayma

  1. OrkmesB

    Veri aralığında karakter sayma V1

    Excel'in A sütununda yer alan hücrelerde farklı farklı, sayı ve rakamlardan oluşan kelime öbeklerinde kullanılmış bir karakterden kaç tane var? Bu dosya tam olarak üst paragrafta belirtilen soruya karşılık gelecek şekilde hazırlanmıştır. Aşağıdaki Excel fonksiyonlarından iç içe kullanılması ile...
  2. OrkmesB

    Hızlı Sayma V1

    Elinizde yüz binlerce satırdan oluşan ve tekrarlanan veriler olduğunu düşünün. Bu verilerin hemen yan sütununda, toplamda kaç tane olduğunu yazdırmak istiyorsunuz. İlk olarak aklınıza şüphesiz EĞERSAY fonksiyonu gelecektir. Ama bu fonksiyon ile bu kadar büyük çaptaki verileri saymaya...
  3. OrkmesB

    Listede olmayan değer(ler)i sayma V1

    Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz. Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız. TÜRKÇE =TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0)) İNGİLİZCE...
  4. OrkmesB

    Bir aralıktaki benzer metinleri bir kez sayma V1

    Bir aralığa girilmiş olan birden fazla benzer ismi, sadece bir kez saymanız gerekirse, sonuca alternatif birkaç yöntem ve formül ile ulaşabilirsiniz. Kullanılacak Formüller: TOPLA.ÇARPIM (NETWORKDAYS) SIKLIK (FREQUENCY) KAÇINCI (MATCH) SATIR (ROW) Açıklama: Tablodaki isimleri...
  5. OrkmesB

    Belirli metin içeren hücreleri sayma V1

    Formül: TÜRKÇE =EĞERSAY(Alan,""*metin*"") İNGİLİZCE =COUNTIF(Range,""*text*"") Açıklama: Belirli metin içeren hücrelerin sayısını hesaplamak için EĞERSAY(COUNTIF) formülünü kullanabilirsiniz. Formül yapısı, bir alan ve bu alanda metin içeren hücrelerin içermesi gereken metni ""*""...
  6. OrkmesB

    Büyük ve Büyük Eşite Göre Sayma V1

    Excel verileriniz içinde, belirlediğiniz bir kriterden büyük ya da büyük eşit olanları nasıl sayarsınız? Başlangıç düzeyindeki kullanıcılar için yararlı bir örnektir.
  7. OrkmesB

    Kritere göre benzersiz sayma V1

    İstediğiniz kriterleri seçip, birden fazla olan verileri tek bir kez saymanıza yarayan özel bir formül.
  8. OrkmesB

    Topla Çarpım fonksiyonu ile kaç karakter var bulma V1

    Bu dosya ile Topla.Çarpım (Sumproduct) fonksiyonunu kullanarak seçtiğimiz alanda bulmak istediğimiz karakterden kaç tane var? bilgisine erişebiliriz.
  9. OrkmesB

    Hücredeki aynı karakterleri sayma V1

    Bir Excel hücresinde yer alan veride yer alan herhangi bir karakterin, kaç tane olduğunu saymak için bu dosyamızdaki formülü kullanabilirsiniz. Yararlı olması temennisiyle...
Üst