Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama

olmayan

  1. OrkmesB

    Koyu olmayan sayıları toplama V2

    Excel sayfamızda yazılı olan rakamlardan sadece koyu olmayanları toplamak istersek ne yapmalıyız? Bunun için küçük bir Kullanıcı Tanımlı Fonksiyon (KTF) hazırlayarak, seçtiğimiz alanda koyu olmayanları topluyoruz.
  2. OrkmesB

    Listede olmayan değer(ler)i sayma V1

    Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz. Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız. TÜRKÇE =TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0)) İNGİLİZCE...
Üst