Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama

liste

  1. OrkmesB

    Excel'de Proje Takibi V1

    Projelerinizi ya da yapılacaklar listenizi Excel ile takip etmek isterseniz, arşivimizde yer alan bu dosya çok işinize yarayacaktır. Görev adı, Sıra, Öncelik, Kullanıcı, Başlangıç, Gün, Bitiş, Onay, Durum ve Notlar başlıklarından oluşan dosyada Veri Doğrulama ve Koşullu Biçimlendirme...
  2. Feyzullah

    Hücrede yanyana açılan listeler V1

    Excel çalışma sayfanızda hücrelerde yanyana açılabilir listeler için ekli dosyamızı inceleyin. Sayfaya önceden eklenmiş olan 3 adet listbox hücre seçimine göre gizlenip açılmaktadır. Açılacak olan listbox-listlerinin seçilen hücreye göre posizyonlanması ve listede seçilen veriye göre...
  3. OrkmesB

    Ad Tanımlama ile Sayfa İsimlerini Listeleme V1

    Bir Excel sayfası üzerinde yer alan sayfaların isimlerini otomatik olarak Excel hücrelerinde listelemek ister miydiniz? Bu dosyada Ad Tanımlama ve Excel Fonksiyonları birlikte kullanılarak bu durum gerçekleştirilmiştir. Benzer ihtiyacı olan kullanıcıların işine yaraması temennisiyle
  4. Feyzullah

    ADO ile liste karşılaştırma V1

    ADO ile iki listede bulunan verileri; Liste1'de Benzersiz olanları, Liste2'de Benzersiz olanları, İki Listede ortak olanları, Liste1'de var, Liste2'de yok Liste2'de var, Liste1'de yok İki Listede benzersiz olan verileri şeklinde sıralar.
  5. 5

    Grafik - Dinamik İnteraktif Grafik V1

    Dinamik İnteraktif bir grafik hazırlanabilmesi için 1 - Grafik üzerinde hareket gösterecek verilerin seçilip, grafik serilerinin oluşturulması 2 - Dinamik olması açısından da grafik serilerinin dinamik olarak Adlandırılması (Ad tanımlama ile) ve bu adlandırmaların grafik serisi olarak grafikte...
  6. OrkmesB

    Listede olmayan değer(ler)i sayma V1

    Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz. Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız. TÜRKÇE =TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0)) İNGİLİZCE...
  7. OrkmesB

    Sayfada açılan kutu V1

    Excel üzerinde hücrelere açılan kutu eklendiğini çoğu kullanıcı biliyordur Ama birinci açılan kutudan seçim yaptıktan sonra diğer kutuya verilerin ilk kutunun kriterine göre gelebileceğini biliyor muyuz? Örnek olarak İl-İlçe seçimi diyebiliriz. A sütunundaki hücrede açılan kutuda İller olsun, B...
Üst