Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama

değer

  1. OrkmesB

    Bir aralığa denk gelen veriyi bulma V1

    Bu dosyamızda, örnek olarak aldığı toplam puana göre performans değerlendirme notu ya da öğrencilerin yazılılarının puan karşılığına denk gelecek notunu bulma işlemini yapabilirsiniz. Aşağıdaki gibi bir tablo olduğunu düşünün: Örnek olarak 70 puanı A sütununda değerlendirildiğinde B...
  2. OrkmesB

    Değerin hangi aralıkta olduğunu bulma V1

    Örnek dosyamızın işlevi şu şekildedir: A sütununda aşağıdaki resimde yer alan veriler mevcuttur. 1014 numara A sütunundaki yer alan verilerden 1010 - 1025 aralığında olduğu için bu sonucu biz formül ile getirmek istiyoruz. Sonuca ulaşmak için: 1. yöntemde İNDİS, ARA, PARÇAAL...
  3. 5

    Grafik - Dinamik İnteraktif Grafik V1

    Dinamik İnteraktif bir grafik hazırlanabilmesi için 1 - Grafik üzerinde hareket gösterecek verilerin seçilip, grafik serilerinin oluşturulması 2 - Dinamik olması açısından da grafik serilerinin dinamik olarak Adlandırılması (Ad tanımlama ile) ve bu adlandırmaların grafik serisi olarak grafikte...
  4. OrkmesB

    Listede olmayan değer(ler)i sayma V1

    Elinizde bir tablonuz var. Başka bir alanda ise bazı isimler var. Bu isimlerden kaç tanesinin tabloda olmadığını buluyoruz. Bunun için TOPLA.ÇARPIM (SUMPRODUCT) ve EĞERSAY (COUNTIF) formüllerini kullanacağız. TÜRKÇE =TOPLA.ÇARPIM(--(EĞERSAY(B4:B13;F4:F6)=0)) İNGİLİZCE...
Üst