Sitemiz yeni bir script ile devreye alınmıştır

Tüm üyelerimizin parolaları özel bir yöntemle şifrelendiği için tarafımızca bilinmesi mümkün olmadığından dolayı, sitemizden yeni bir parola belirlemeniz gerekmektedir.
Hiç bir üyemizin mağdur olmaması için, eski sitemizi bir süre ExcelDosyalari.Com adresinde muhafaza etmekteyiz. Aynı bilgileriniz ile ExcelDosyalari.Com adresinden giriş yapabilirsiniz.
Parola Sıfırlama
Sözleşme süresi takibi

Sözleşme süresi takibi V1

indirmek için izniniz yok
Sözleşme süresi takibi
indirmek için izniniz yok
Örnek olarak bir sözleşme imzaladık ve sözleşmeyeAY(MONTH) bazlı süre koyduk. Sonrasında siz bu sürenin biteceği tarihe göre bir gün öncesini Excel formülü ile bulmak istiyorsunuz?

Bunun için Excel'in;

TARİH (DATE),
YIL (YEAR),
AY (MONTH),
GÜN (DAY) formüllerini kullanıyor olacağız.

A1 hücremizde 01.01.2017,
B1 hücremizde 48 şeklinde verilerimiz olsun.
C1 hücremizde aşağıdaki formülü yazıyor olacağız:

TÜRKÇE
=TARİH(YIL(B4);AY(B4)+C4;GÜN(B4)-1)
İNGİLİZCE
=DATE(YEAR(B4);MONTH(B4)+C4;DAY(B4)-1)

Eğer A1 ve B1 hücreleri dolmadan sonuç görünmesin istiyorsak C1 hücresine aşağıdaki formülü yazıyor olacağız:

TÜRKÇE
=EĞER(YADA(B4="";C4="");"";TARİH(YIL(B4);AY(B4)+C4;GÜN(B4)-1))
İNGİLİZCE
=IF(OR(B4="";C4="");"";DATE(YEAR(B4);MONTH(B4)+C4;DAY(B4)-1))

Yazar

İndirilme
1
Görüntüleme
5,137
İlk Yayınlama
Son Güncelleme
Değerlendirme
0.00 Oylama 0 İnceleme

OrkmesB Kullanıcısının Diğer Dosyaları;

Üst